Reads like yaml, writes like yaml; it must be yaml!

3 versions found for yamlesque
JVM:
2.13 3.x
Scala.js 1.x:
2.13 3.x
Scala Native 0.4:
2.13 3.x
JVM:
2.13 3.x
Scala.js 1.x:
2.13 3.x
Scala Native 0.4:
2.13 3.x
JVM:
2.10 2.11 2.12 2.13
Scala.js 0.6:
2.11 2.12 2.13
Scala Native 0.3:
2.11