Scala bindings for plotly.js

15 versions found for plotly-core
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11 2.12
Scala.js 0.6:
2.11 2.12
JVM:
2.11
Scala.js 0.6:
2.11
JVM:
2.11
Scala.js 0.6:
2.11
JVM:
2.11
Scala.js 0.6:
2.11