SBT Plugin for OWASP DependencyCheck. Monitor your dependencies and report if there are any publicly known vulnerabilities (e.g. CVEs). :rainbow:

Latest version

[![sbt-dependency-check Scala version support](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check/latest.svg](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check)

sbt 1.0 badge

[![sbt-dependency-check Scala version support](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check/latest-by-scala-version.svg?platform=sbt1.0](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check)

sbt 0.13 badge

[![sbt-dependency-check Scala version support](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check/latest-by-scala-version.svg?platform=sbt0.13](https://index.scala-lang.org/albuch/sbt-dependency-check/sbt-dependency-check)