quill-jasync-postgres 4.6.0


Group ID:
io.getquill
Artifact ID:
quill-jasync-postgres_2.12
Version:
4.6.0
Release Date:
Oct 6, 2022
Licenses:
Files:

libraryDependencies += "io.getquill" %% "quill-jasync-postgres" % "4.6.0"

Mill build tool

ivy"io.getquill::quill-jasync-postgres:4.6.0"

Scala CLI

//> using lib "io.getquill::quill-jasync-postgres:4.6.0"

Ammonite REPL

import $ivy.`io.getquill::quill-jasync-postgres:4.6.0`

<dependency>
  <groupId>io.getquill</groupId>
  <artifactId>quill-jasync-postgres_2.12</artifactId>
  <version>4.6.0</version>
</dependency>

compile group: 'io.getquill', name: 'quill-jasync-postgres_2.12', version: '4.6.0'