quill-jasync-postgres 4.4.1


Group ID:
io.getquill
Artifact ID:
quill-jasync-postgres_2.11
Version:
4.4.1
Release Date:
Sep 9, 2022
Licenses:
Files:

libraryDependencies += "io.getquill" %% "quill-jasync-postgres" % "4.4.1"

Mill build tool

ivy"io.getquill::quill-jasync-postgres:4.4.1"

Scala CLI

//> using lib "io.getquill::quill-jasync-postgres:4.4.1"

Ammonite REPL

import $ivy.`io.getquill::quill-jasync-postgres:4.4.1`

<dependency>
  <groupId>io.getquill</groupId>
  <artifactId>quill-jasync-postgres_2.11</artifactId>
  <version>4.4.1</version>
</dependency>

compile group: 'io.getquill', name: 'quill-jasync-postgres_2.11', version: '4.4.1'