quill-jasync-postgres 3.16.2


Group ID:
io.getquill
Artifact ID:
quill-jasync-postgres_2.12
Version:
3.16.2
Release Date:
Feb 6, 2022
Licenses:
Files:

libraryDependencies += "io.getquill" %% "quill-jasync-postgres" % "3.16.2"

Mill build tool

ivy"io.getquill::quill-jasync-postgres:3.16.2"

Scala CLI

//> using lib "io.getquill::quill-jasync-postgres:3.16.2"

Ammonite REPL

import $ivy.`io.getquill::quill-jasync-postgres:3.16.2`

<dependency>
  <groupId>io.getquill</groupId>
  <artifactId>quill-jasync-postgres_2.12</artifactId>
  <version>3.16.2</version>
</dependency>

compile group: 'io.getquill', name: 'quill-jasync-postgres_2.12', version: '3.16.2'