Integration library for MUnit & cats-effect

1 version found for munit-cats-effect
JVM:
2.12 2.13 3.x
Scala.js 1.x:
2.12 2.13 3.x
Scala Native 0.4:
2.12 2.13 3.x