Yet another Scala API for Plotly.js

2 versions found for tmm-scala-plotly-core