Project SnappyData - memory optimized analytics database, based on Apache Spark™ and Apache Geode™. Stream, Transact, Analyze, Predict in one cluster

snappydata-compatibility-tests 1.1.1


Group ID:
io.snappydata
Artifact ID:
snappydata-compatibility-tests_2.11
Version:
1.1.1
Release Date:
Aug 27, 2019
Licenses:
Files:

libraryDependencies += "io.snappydata" %% "snappydata-compatibility-tests" % "1.1.1"

Mill build tool

ivy"io.snappydata::snappydata-compatibility-tests:1.1.1"

Scala CLI

//> using lib "io.snappydata::snappydata-compatibility-tests:1.1.1"

Ammonite REPL

import $ivy.`io.snappydata::snappydata-compatibility-tests:1.1.1`

<dependency>
  <groupId>io.snappydata</groupId>
  <artifactId>snappydata-compatibility-tests_2.11</artifactId>
  <version>1.1.1</version>
</dependency>

compile group: 'io.snappydata', name: 'snappydata-compatibility-tests_2.11', version: '1.1.1'