plugins-floatlayers 2.0.3


Group ID:
com.thoughtworks.deeplearning
Artifact ID:
plugins-floatlayers_2.12
Version:
2.0.3
Release Date:
Dec 11, 2017
Licenses:
Files:

libraryDependencies += "com.thoughtworks.deeplearning" %% "plugins-floatlayers" % "2.0.3"

Mill build tool

ivy"com.thoughtworks.deeplearning::plugins-floatlayers:2.0.3"

Scala CLI

//> using lib "com.thoughtworks.deeplearning::plugins-floatlayers:2.0.3"

Ammonite REPL

import $ivy.`com.thoughtworks.deeplearning::plugins-floatlayers:2.0.3`

<dependency>
  <groupId>com.thoughtworks.deeplearning</groupId>
  <artifactId>plugins-floatlayers_2.12</artifactId>
  <version>2.0.3</version>
</dependency>

compile group: 'com.thoughtworks.deeplearning', name: 'plugins-floatlayers_2.12', version: '2.0.3'