sciss / fscape-next   3.15.1

GitHub

Audio rendering software, based on UGen graphs. Issue tracker: https://codeberg.org/sciss/FScape-next/issues

fscape-lucre 3.4.0


Group ID:
de.sciss
Artifact ID:
fscape-lucre_2.13
Version:
3.4.0
Release Date:
Dec 7, 2020
Licenses:
Files:

libraryDependencies += "de.sciss" %% "fscape-lucre" % "3.4.0"

Mill build tool

ivy"de.sciss::fscape-lucre:3.4.0"

Ammonite REPL

import $ivy.`de.sciss::fscape-lucre:3.4.0`

<dependency>
  <groupId>de.sciss</groupId>
  <artifactId>fscape-lucre_2.13</artifactId>
  <version>3.4.0</version>
</dependency>

compile group: 'de.sciss', name: 'fscape-lucre_2.13', version: '3.4.0'