SBT plugin to aid in developing Quasar plugins

7 versions found for sbt-quasar-plugin
sbt 1.0:
2.12
sbt 1.0:
2.12
sbt 1.0:
2.12
sbt 1.0:
2.12
sbt 1.0:
2.12
sbt 1.0:
2.12
sbt 1.0:
2.12