monocle-unsafe 3.0.0


Group ID:
dev.optics
Artifact ID:
monocle-unsafe_3
Version:
3.0.0
Release Date:
Jul 8, 2021
Licenses:
MIT
Files:

libraryDependencies += "dev.optics" %% "monocle-unsafe" % "3.0.0"

Mill build tool

ivy"dev.optics::monocle-unsafe:3.0.0"

Ammonite REPL

import $ivy.`dev.optics::monocle-unsafe:3.0.0`

<dependency>
  <groupId>dev.optics</groupId>
  <artifactId>monocle-unsafe_3</artifactId>
  <version>3.0.0</version>
</dependency>

compile group: 'dev.optics', name: 'monocle-unsafe_3', version: '3.0.0'