monocle-unsafe 2.0.0-RC1


Group ID:
com.github.julien-truffaut
Artifact ID:
monocle-unsafe_2.13
Version:
2.0.0-RC1
Release Date:
Aug 6, 2019
Licenses:
MIT
Files:

libraryDependencies += "com.github.julien-truffaut" %% "monocle-unsafe" % "2.0.0-RC1"

Mill build tool

ivy"com.github.julien-truffaut::monocle-unsafe:2.0.0-RC1"

Ammonite REPL

import $ivy.`com.github.julien-truffaut::monocle-unsafe:2.0.0-RC1`

<dependency>
  <groupId>com.github.julien-truffaut</groupId>
  <artifactId>monocle-unsafe_2.13</artifactId>
  <version>2.0.0-RC1</version>
</dependency>

compile group: 'com.github.julien-truffaut', name: 'monocle-unsafe_2.13', version: '2.0.0-RC1'