monocle-unsafe 1.4.0-M2


Group ID:
com.github.julien-truffaut
Artifact ID:
monocle-unsafe_2.12
Version:
1.4.0-M2
Release Date:
Dec 23, 2016
Licenses:
MIT
Files:

libraryDependencies += "com.github.julien-truffaut" %% "monocle-unsafe" % "1.4.0-M2"

Mill build tool

ivy"com.github.julien-truffaut::monocle-unsafe:1.4.0-M2"

Ammonite REPL

import $ivy.`com.github.julien-truffaut::monocle-unsafe:1.4.0-M2`

<dependency>
  <groupId>com.github.julien-truffaut</groupId>
  <artifactId>monocle-unsafe_2.12</artifactId>
  <version>1.4.0-M2</version>
</dependency>

compile group: 'com.github.julien-truffaut', name: 'monocle-unsafe_2.12', version: '1.4.0-M2'