This project is no longer needed since the new Coursier library API has gotten a lot nicer --->

7 versions found for coursier-small
JVM:
2.10 2.11 2.12
JVM:
2.10 2.11 2.12
JVM:
2.10 2.11 2.12
JVM:
2.10 2.11 2.12
JVM:
2.10 2.11 2.12
JVM:
2.10 2.11 2.12