spark-nlp-gpu 2.7.0


Group ID:
com.johnsnowlabs.nlp
Artifact ID:
spark-nlp-gpu_2.11
Version:
2.7.0
Release Date:
Jan 4, 2021
Licenses:
Files:

libraryDependencies += "com.johnsnowlabs.nlp" %% "spark-nlp-gpu" % "2.7.0"

Mill build tool

ivy"com.johnsnowlabs.nlp::spark-nlp-gpu:2.7.0"

Ammonite REPL

import $ivy.`com.johnsnowlabs.nlp::spark-nlp-gpu:2.7.0`

<dependency>
  <groupId>com.johnsnowlabs.nlp</groupId>
  <artifactId>spark-nlp-gpu_2.11</artifactId>
  <version>2.7.0</version>
</dependency>

compile group: 'com.johnsnowlabs.nlp', name: 'spark-nlp-gpu_2.11', version: '2.7.0'