2 versions found for ext-cats
JVM:
2.13 3.x
Scala.js 1.x:
2.13 3.x
JVM:
2.13 3.x
Scala.js 1.x:
2.13 3.x