ext-monocle 1.5.0-RC1


Group ID:
com.github.japgolly.scalajs-react
Artifact ID:
ext-monocle_sjs0.6_2.13
Version:
1.5.0-RC1
Release Date:
Sep 1, 2019
Licenses:
Files:

libraryDependencies += "com.github.japgolly.scalajs-react" %%% "ext-monocle" % "1.5.0-RC1"

Mill build tool

ivy"com.github.japgolly.scalajs-react::ext-monocle:1.5.0-RC1"

Ammonite REPL

import $ivy.`com.github.japgolly.scalajs-react::ext-monocle:1.5.0-RC1`

<dependency>
  <groupId>com.github.japgolly.scalajs-react</groupId>
  <artifactId>ext-monocle_sjs0.6_2.13</artifactId>
  <version>1.5.0-RC1</version>
</dependency>

compile group: 'com.github.japgolly.scalajs-react', name: 'ext-monocle_sjs0.6_2.13', version: '1.5.0-RC1'