4 versions found for core-bundle-cats_effect
Scala.js 1.x:
2.13 3.x
Scala.js 1.x:
2.13 3.x
Scala.js 1.x:
2.13 3.x
Scala.js 1.x:
2.13 3.x