1 version found for plotly
0.1
JVM:
2.10 2.11