2 versions found for errors4s-http4s
JVM:
2.12 2.13 3.x
JVM:
2.12 2.13 3.x