chandu0101 / scalajs-pouchdb

Scala.js wrapper for pouchdb

GitHub

ScalaJS-PouchDB

Scala.js wrapper for pouchdb

Supported Versions :

How to Use :

add this to your build.sbt file.

libraryDependencies += "com.github.chandu0101.scalajs" %%% "pouchdb" % "2016.8.0"