saslprep for Scala.js and Scala Native

2 versions found for saslprep
JVM:
2.12 2.13 3.x
Scala.js 1.x:
2.12 2.13 3.x
Scala Native 0.4:
2.12 2.13 3.x
Scala.js 1.x:
2.12 2.13 3.x