interpreter-api 0.3.0


Group ID:
sh.almond
Artifact ID:
interpreter-api_2.12
Version:
0.3.0
Release Date:
Feb 15, 2019
Licenses:
Files:

libraryDependencies += "sh.almond" %% "interpreter-api" % "0.3.0"

Mill build tool

ivy"sh.almond::interpreter-api:0.3.0"

Ammonite REPL

import $ivy.`sh.almond::interpreter-api:0.3.0`

<dependency>
  <groupId>sh.almond</groupId>
  <artifactId>interpreter-api_2.12</artifactId>
  <version>0.3.0</version>
</dependency>

compile group: 'sh.almond', name: 'interpreter-api_2.12', version: '0.3.0'